Gérez votre site :

52 613 Webmasters - 771 575 Membres INSCRIPTION - Mot de passe oublié ?

Discussion du forum

News

Vous êtes sur la discussion Un bug dont tous le monde s'en fiche ! :

Ouvert Un bug dont tous le monde s'en fiche ! :
de CalipsOnira (missions-antartika - créé le 19 juil 2015 à 20h 39
8 reponses - 422 vues
modifié il y a 7 ans
Bonjour, je viens de voir que la balise : Blabla <sup>Indice haut</sup> ne fonctionnait pas (le texte reste normal et le <sup> est visible). Je pense que le problème doit être le même pour "Indice bas" même si je n'ai pas encore essayé.

Voilà, bon après c'est pas une balise beaucoup utilisée mais bon, je voulais m'en servir mais c'est pas grave :D
Voici les réponses de cette discussion : (page 1/1)

le 20 juil 2015 à 2h 11 (il y a 8 ans)
En ligne Compte supprimé (webidev-deleted
Contenu supprime sur demande.
le 20 juil 2015 à 13h 43 (il y a 8 ans)
En ligne CalipsOnira (missions-antartika
C'est bête ce serait cool de le retirer des balises ou alors de régler le problème ?
le 21 juil 2015 à 2h 21 (il y a 8 ans)
En ligne Compte supprimé (webidev-deleted
Contenu supprime sur demande.
le 21 juil 2015 à 14h 11 (il y a 8 ans)
En ligne Green (ecoland
Il suffit de ne pas l'utiliser, ce n'est pas gênant. zed ne va pas régler des mini-problèmes comme ça alors que la version 2 est en préparation.
le 21 juil 2015 à 17h 38 (il y a 8 ans)
En ligne Larme de Flammes & jm20 (webi-read
Ah oui j'avais vu une vidéo ou il y avait ce problème (un tuto sur webidev) et le gars il essayait tellement que à la fin ça a finit par durer plus de la moitié de la vidéo c'était comique !
le 21 juil 2015 à 22h 59 (il y a 8 ans)
En ligne CalipsOnira (missions-antartika
Ouai, en préparation ...
Bref, j'espère qu'il le corrigera s'il peut :)
le 22 juil 2015 à 2h 56 (il y a 8 ans)
En ligne Larme de Flammes & jm20 (webi-read
Ben sur la V2 ce serait cool
le 22 aout 2016 à 11h 43 (il y a 7 ans)
En ligne zed (zed
Et BIM c'est réparé !!!!! non mais dites donc vous êtes tous pessimistes roalala ! (bon ok j'vous ai pas aidé à ne pas l'être :) )

Le souci c'est qu'en fait Niko avait ajouté à la liste des balises acceptés un sub et /sup au lieu de sub /sub et sup /sup

Voilà pour l'accusation !
Poster un message
Veuillez vous connecter pour poster sur le forum.

Webidev | v2.10.0 | © Webidev 2007 - 2024 | Contact